Amazfit Pace Display Aktivierung

snilo

Reisbauer
Hallo zusammen,
ich bin seit kurzem Besitzer einer Pace... Ich tüdel mich gerade so durch die Einrichtung und den Einstellungen... Nun ist mir aufgefallen, dass sich die Uhr bei fast jeder Bewegung mit dem Handgelenk abschaltet bzw das Display aktiviert... Unlock mach ich mit Doppeltouch auf das Display oder per Knopf... Aber wieso springt das Display bei jeder Bewegung an? Wo kann ich es ggf ausstellen?

Vielen Dank schon mal
 

Mi-Cheffe

DER BÖSE ADMIN
Administrator
Hallo!

Schau Mal in die Einstellungen (Settings) dann auf "General" dort scrollst nach unten bis du....

"Raise to light up" gefunden hast, dann stellst es auf Off.

Ich vermute dass war bei dir auf on. Damit geht bei jeder Handbewegung die typisch ist um auf eine Uhr zu sehen dass Licht an.

Servus

Robert
 

hecki

Reisbauer
Hallo,
das "hochheben zum aufleuchten" aktiviert sich jeden Tag wieder neu, wenn die Uhr morgens aus dem Bitte-Nicht-Stören bzw. aus dem Flugmodus wieder Verbindung aufnimmt. Kann man das "hochheben zum aufleuchten" noch irgendwo anders dauerhaft deaktivieren? Gruß
 

Alex

Globaler Moderator
Globaler Moderator
In der App kannst du die Handgelenksgeste auch deaktivieren
Vielleicht hilft das
 

hecki

Reisbauer
In der App ("Amazfit") habe ichl leider keine solche Einstellungsmöglichkeit gefunden. In der MiFit-App bekomme ich die Pace nicht mit dem Handy verbunden
 

drei

Gast
@hecki,

aktivert sich die Displaybeleuchtung auch wieder, wenn du die Stratos abends komplett ausschaltest (bzw. runterfährst) und mogens dann wieder anschaltest (bzw. hochfährst)?
 

drei

Gast
Sorry, aber das musst du ja mMn nicht 5x täglich machen!
Aber okay, wenn du nicht willst das man dir hilft, dann eben nicht.
 

hecki

Reisbauer
habe nicht gesagt, dass ich nicht wolle, dass man mir helfe...
Nach eben probiertem Reboot der Pace (nicht Stratos) war "hochheben zum aufleuchten" wieder von selbst aktiviert.
 

Alex

Globaler Moderator
Globaler Moderator
Aufhören zu streiten! :g

Also bei mir ist die Hangelenksgeste in der Amazfitapp
Profil, dann auf die Watch klicken, Handgelenk anheben zum Anzeigen von Infos
 

hecki

Reisbauer
Danke, diese Option ist in meiner App nicht enthalten. Die ist aus meiner Sicht sowieso recht spärlich gehalten in Bezug auf die Einstellmöglichkeiten. Die allermeisten Einstellungen kann ich nur an der Uhr direkt vornehmen.
 

hecki

Reisbauer
In den Einstellungen an der Uhr gibt es unter "Hochheben zum aufleuchten" noch die Option "Auto Hintergrundbeleuchtung". Diese habe ich nun ebenfalls auf "Aus" gestellt, jetzt leuchtet das Licht beim Handgelenkdrehen nicht mehr auf. Ob das ganze so gedacht ist, weiß ich nicht, die Option "Hochheben zum aufleuchten" scheint die "Auto Hintergrundbeleuchtung" nicht übersteuern zu können.
 

Ghostwriter

Reisbauer
Die Option Auto Hintergrund dient als "Nachtschaltung". Sprich, man kann eine Uhrzeit einstellen, z.B. von 22 - 7 Uhr, wo die Uhr dann nicht hell wird. Damit soll verhindert werden, dass die Uhr nachts im Bett bei Armbewegungen aufleuchtet. Also Auto Hintergrund auf aus und dann bleibt auch Hochheben zum aufleuchten aus und aktiviert sich nicht mehr selbsttätig. Ergänzung: Auch in meiner Amazfit-App kann man das nicht einstellen, geht nur im Menü der Uhr.
 

hecki

Reisbauer
Danke an Ghostwriter für die Antwort, aber ich verstehe es nicht... "Auto Hintergrund" auf "Aus" und "Hochheben zum Aufleuchten" auf "Aus" würde ja bedeuten, dass die Uhr niemals beim Hochhebem aufleuchtet. Schön wäre eine Kombination von "Hochheben zum Aufleuchten" auf "An" und "Nachtschaltung". "Auto Hintergrund" hat bei mir keine Auswirkungen, auch wenn ich hier Zeiten einstelle (Nachts), zu denen die Uhr nicht aufleuchten soll, tut sie es trotzdem. Habe jetzt alles auf "Aus" gestellt und hoffe auf ein Update, das diese Funktionalität einführt. Viele Grüße
 
Oben Unten