Redmi Note 3 SIM-Karte im Slot1 wird nicht mehr erkannt

awista

Reisbauer
Hallo,

hab seit gut einem Jahr das Redmi Note 3 Pro und bisher keine Probleme.

Letzten Freitag habe ich bemerkt, dass meine SIM-Karte im Slot1 nicht ging, konnte darüber nicht telefonieren. Im Display oben wurden aber beide SIM angezeigt. Nach einem reboot war das Problem gelöst. Gestern war die SIM im Slot1 wieder weg. Diesmal half aber auch mehrmaliges rebooten nicht. Dann hab ich mal die SIM´s entfernt und wieder eingelegt, und irgendwie wurde dann die SIM im Slot1 wieder erkannt. Heute Morgen wieder das gleiche, SIM1 ohne Funktion. Wieder rebooten, SIM raus und rein... irgendwann ging es dann wieder und hält auch bis jetzt.

Hab im Slot1 eine SIM für´s telefonieren und im Slot2 eine Datenkarte, beides Telekom. Original Firmware ist droben, die auch upgedatet wurde. Letztes Update vor ein paar Wochen (Andoid 6.0.1 MMB29M / MIUI Global 8.5.2.0(MHRMIED). SIM läuft auch im anderen Handy, die ist also wohl nicht defekt, oder?

Geht der Slot1 langsam hops, oder kann man da noch was machen?

vg
awista
 

Virus

Circle of friends
Hast die Karten mal untereinander getauscht?
Ich denke eher deine Karte geht langsam hops und nicht der slot. Gibt aber auch irgendwo hier schon ein Thema wo das mehrfach diskutiert wird ;)
 

awista

Reisbauer
geht leider nicht, da das keine Nano-Sim ist, passt nicht in den Slot2. Hab mir jetzt aber mal eine neue SIM bestellt. Mal schauen, ob das dann hilft. Allerdings hatte ich gestern auch mal probiert, ob es mit der SIM-Karte von meiner Frau funktioniert. Die ging auch nicht. Seit der Aktion von heute morgen läuft es aber, mal schauen, wie lange noch.
 

awista

Reisbauer
hab jetzt die neue SIM fast eine Woche drin, seitdem keine Ausfälle...

scheint tatsächlich an der SIM gelegen zu haben
 

balu_baer

Foren-Admin
Administrator
Hatte neulich auch zwei defekte SIM-Karten hier - die eine wollte im EU-Ausland nicht ins Internet, ansonsten alles tiptop.
Kaum war die SIM getauscht, lief auch das Daten-Roaming ohne Probleme.

Viel Spaß mit der neuen SIM!
 

frankiewien

Reisbauer
Hello! 220jun22- Habe genau 1 Jahr 2 Wochen Redmi6 und nun schon die 4.(VIERTE) SIM Karte drin.. heute sagte mir die Provider-Helpline, das ist ein bekanntes Problem- habe ich auch in anderen Foren dazu Hinweise gefunden.. ich wurde schon wahnsinnig, SIM wird erkannt, man ruft wen an- gegenüber abgehoben--> Verbindung weg. Handy boot, nochmals Boot, SIM raus,Boot, SIM anderer Slot, , Boot, nach wenigen Minuten wieder weg. Vor ca 5 Monaten schrieb der Inder, man kan eingeben *#*#4636#*#* ja, nach einigen minuten gehts, man wird angerufen/ Netz= SIM weg.. Boot Boot Boot - neue SIM rein--> OK (wohl nur für 3 Monate??) stundenlang nicht erreichbar/ stundenlang gebootet.. Fazit: --> kaufe mir ein anderes Markenhandy.
 
Oben Unten